最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信蝶舞双飞必涨指标公式

最新通达信主图指标 通达信蝶舞双飞必涨指标公式

来源:网络 点击: 时间:2019-03-30

最新通达信主图指标 通达信蝶舞双飞必涨指标公式 www.igojr.com小编为您提供

?

?

VAR1A:(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2A:SMA(VAR1A,9,1)+100,COLORGREEN,LINETHICK2;
VARO5:LLV(LOW,27)COLORMAGENTA;
VARO6:=HHV(HIGH,34);
VARO7:EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25,COLORRED,LINETHICK2;
蝶舞双飞建仓区: IF((VARO7<10),100,118) ,COLOR00CCFF,LINETHICK1;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top