最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信美人肩选股指标公式

通信达公式密码破解 通达信美人肩选股指标公式

来源:网络 点击: 时间:2018-08-22

通信达公式密码破解 通达信美人肩选股指标公式 www.igojr.com小编为您提供

?

M3:=MA(C,3);
M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
B1:=M20>REF(M20,1) AND REF(M20,1)>REF(M20,2);


A1:=10*C>9.79*M10;
A2:=COUNT(M5>M10,8)>4;
A3:=COUNT(1000*ABS(M3-M5)<(5*M5),2)>0;
A4:=EVERY(CLOSE>OPEN,6);
BUYHAOGU:DYNAINFO(4)>0.2 AND B1 AND A1 AND A2 AND A3 AND A4;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top