最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 通达信分时密码指标公式

通信达公式指标大全 通达信分时密码指标公式

来源:网络 点击: 时间:2019-02-24

通信达公式指标大全 通达信分时密码指标公式 www.igojr.com小编为您提供

?

先建立一个引用公式:
{分时引用}
昨总额:REF(AMOUNT/1000000,1),NODRAW;
昨总:REF(V,1),NODRAW;
黄金买点:=EMA((O+H+L)/3,4)COLORWHITE,NODRAW;
黄金卖点:=EMA(C+(H-L)*0.618,3)COLORYELLOW,NODRAW;
预测明日卖点:黄金卖点+(黄金卖点-黄金买点)*0.618,NODRAW,COLORWHITE;
预测明日买点:EMA((O+H+L)/3,4)+((H+L)/2-REF((O+H+L)/3,3))/4,NODRAW;


今卖:MA(REF(预测明日卖点,1),1)*1,COLORLIMAGENTA,NODRAW;
今买:REF(预测明日买点,1),COLORLIMAGENTA,NODRAW;
DD1:=EMA((O+H+L)/3,4)COLORWHITE,NODRAW;
DD2:=EMA(C+(H-L)*0.618,3)COLORYELLOW,NODRAW;
密码1:DD2+(DD2-DD1)*0.618,NODRAW,COLORWHITE;
密码2:EMA((O+H+L)/3,4)+((H+L)/2-REF((O+H+L)/3,3))/4,NODRAW;
密码3:MA(REF(密码1,1),1)*1,COLORLIMAGENTA,NODRAW;
密码4:REF(密码2,1),COLORLIMAGENTA,NODRAW;
ZS:DYNAINFO(3);
上涨家数:INDEXADV,NODRAW;
下跌家数:INDEXDEC,NODRAW;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top