最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信选强势股公式 通达信绿丝带逃跑指标公式无未来

通达信选强势股公式 通达信绿丝带逃跑指标公式无未来

来源:网络 点击: 时间:2019-05-19

通达信选强势股公式 通达信绿丝带逃跑指标公式无未来 www.igojr.com小编为您提供

?

VAR22:=(HIGH+LOW+CLOSE*2)/4;
VAR32:=EMA(VAR22,7);
VAR42:=STD(VAR22,7);
VAR52:=(VAR22-VAR32)*100/VAR42;


VAR62:=EMA(VAR52,3);
WW:(EMA(VAR62,5+100))/2-3,COLORGREEN,LINETHICK1;
MM:HHV(WW,3),COLORMAGENTA;
DRAWBAND(MM,RGB(0,128,0),WW,RGB(0,128,0));

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top