最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 无未来准确率高的通达信指标公式 通达信炒股如攻城选股指标公式

无未来准确率高的通达信指标公式 通达信炒股如攻城选股指标公式

来源:网络 点击: 时间:2019-02-22

无未来准确率高的通达信指标公式 通达信炒股如攻城选股指标公式 www.igojr.com小编为您提供

?

{选股,预警,副图}

QQ:= CLOSE>REF(CLOSE,1)*1.02;
BB:=SMA(MAX(CLOSE-REF(CLOSE,1),0),21,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),21,1)*1000;
GG:=MA(BB-LLV(BB,27),5);


AA:=(REF(H,4)-REF(L,1))/C*100>10;
RB:=((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100/2+22)*1;
QB:=((EMA(AMOUNT,13) /EMA(VOL,13)) / 100);


ZH:=(((((CLOSE -QB) / QB) * 100) < (0)) AND ZXNH);
CD:=ZH AND (CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100 攻城:AA AND QQ AND CD>0 ;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top