最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2016选股公式成功率排行 通达信控盘力度指标公式

2016选股公式成功率排行 通达信控盘力度指标公式

来源:网络 点击: 时间:2018-08-14

2016选股公式成功率排行 通达信控盘力度指标公式 www.igojr.com小编为您提供

?

V1:=EMA(EMA(CLOSE,20),20);
V2:=100*WINNER(CLOSE*0.95);
控盘力度:(V1-REF(V1,1))/REF(V1,1)*1000,COLORWHITE,LINETHICK2;
无庄控盘:IF(控盘力度<0,控盘力度,0),LINETHICK2,COLOR00FF00;


有庄控盘:IF(控盘力度>REF(控盘力度,1) AND 控盘力度>0,控盘力度,0),LINETHICK2,STICK,COLORFF00FF;
主力减仓:IF(控盘力度< REF(控盘力度,1) AND 控盘力度>0,控盘力度,0),LINETHICK2,COLORBLUE;
高度控盘:IF(V2>50 AND COST(85)< CLOSE AND 控盘力度>0,控盘力度,0),LINETHICK2,STICK,COLORRED;
开始控盘:IF(CROSS(控盘力度,0),4,0),LINETHICK2,COLORYELLOW;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top