最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 无未来准确率高的通达信指标公式 通达信波段中继副图指标公式

无未来准确率高的通达信指标公式 通达信波段中继副图指标公式

来源:网络 点击: 时间:2018-08-24

无未来准确率高的通达信指标公式 通达信波段中继副图指标公式 www.igojr.com小编为您提供

?

MA1:=MA(CLOSE,10);
MA2:=MA(CLOSE,20);
MA3:=MA(CLOSE,30);
MA4:=MA(CLOSE,60);



AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);


UU:=(1-7/100)*DD,COLORRED;
EE1:=CROSS(MA2,UU);
EE:REF(EE1,1) AND V

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top