最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信精品指标波段买卖指标公式

通达信最新指标公式 通达信精品指标波段买卖指标公式

来源:网络 点击: 时间:2019-02-23

通达信最新指标公式 通达信精品指标波段买卖指标公式 www.igojr.com小编为您提供

?

?

?

VAR1:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);


波: VAR3;
段: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR6,10)=1,40,'抄底'),LINETHICK3? ;
STICKLINE(FILTER(VAR6,10)=1,0,30,10,0),COLORGREEN? ;


VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),COLORYELLOW? ;
DRAWTEXT(FILTER(VAR7,5)=1,70,'逃顶'),LINETHICK3 ,COLORYELLOW;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0) ;
90 ;
0;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top