最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 XS跟庄主图飞狐+通达信公式源码贴图说明

通信达公式指标大全 XS跟庄主图飞狐+通达信公式源码贴图说明

来源:网络 点击: 时间:2019-02-20

通信达公式指标大全 XS跟庄主图飞狐+通达信公式源码贴图说明 www.igojr.com小编为您提供

n:=144;
均价:=(2*C+(C+H+L+O)/4+O)/4;
R:=(2*L+3*均价)/5;R1:=(2*H+3*均价)/5;
天:REF(HHV(R1,N),1),COLORGREEN;
地:REF(LLV(R,N),1),COLORAAAA00;

人:REF(HHV(R1,n*0.66),1),COLORYELLOW,COLOR7F00FF;
和:(人+地)*0.5,COLORFFCCAA,LINETHICK2;
if((R+R1)/2>和,和,drawnull),COLORRED,LINETHICK2;

CC:=ABS(均价-MA((R+r1)/2,20))/MA((R+r1)/2,20);?
xS:DMA(均价,CC),COLORYELLOW,LINETHICK1;?
xh:(1+7/100)*xS,COLORMAGENTA;
xL:(1-7/100)*xS,COLORCYAN;
?


更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top