最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 无未来准确率高的通达信指标公式 通达信成交炮群指标公式

无未来准确率高的通达信指标公式 通达信成交炮群指标公式

来源:网络 点击: 时间:2019-02-12

无未来准确率高的通达信指标公式 通达信成交炮群指标公式 www.igojr.com小编为您提供

?

VOLUME:VOL;
MAVOL1:MA(VOLUME,1)*1.2;
MAVOL13:MA(VOLUME,13)*1.2;
铭:MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),3.55),
VOLSTICK;
MAVOL21:MA(VOLUME,21)*1.2;
MAVOL34:MA(VOLUME,34)*1.2,COLORLIBLUE;
MAVOL43:MA(VOLUME,43)*1.2;
MAVOL99:MA(VOLUME,99)*1.2;?


MAVOL180:MA(VOLUME,180)*1.2,COLORRED,LINETHICK4;
D1:= UPNDAY(MAVOL13,1)AND UPNDAY(MAVOL21,1)AND UPNDAY(MAVOL34,1)AND UPNDAY(MAVOL43,1);
DRAWTEXT(D1 ,MAVOL180,'▲针'),COLORGREEN;
D3:= UPNDAY(MAVOL13,3)AND UPNDAY(MAVOL21,3)AND UPNDAY(MAVOL34,3)AND UPNDAY(MAVOL43,3);
DRAWTEXT(D3 ,MAVOL180,'▲枪'),COLORLIBLUE;
D7:= UPNDAY(MAVOL13,7)AND UPNDAY(MAVOL21,7)AND UPNDAY(MAVOL34,7)AND UPNDAY(MAVOL43,7);
DRAWTEXT(D7 ,MAVOL180,'▲炮'),COLORMAGENTA;


D13:= UPNDAY(MAVOL13,13)AND UPNDAY(MAVOL21,13)AND UPNDAY(MAVOL34,13)AND UPNDAY(MAVOL43,13);
DRAWTEXT(D13 ,MAVOL180,'▲刃'),COLORWHITE;
DC:= UPNDAY(MAVOL180,7)AND UPNDAY(MAVOL99,7)AND UPNDAY(MAVOL43,7);
DRAWTEXT(DC ,MAVOL180,'▲雷'),COLORRED;
LL:=(CROSS(EMA(WINNER(C)*70,7),EMA(WINNER(C)*70,13)));
DRAWTEXT(LL,MAVOL1*1.2,'▲冲'),COLORYELLOW;
DRAWTEXT(铭<6 ,铭,'▲鼎'),COLORWHITE;

?

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top