最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信矩阵浮点主图指标公式

选股公式成功率95通信达 通达信矩阵浮点主图指标公式

来源:网络 点击: 时间:2019-03-19

选股公式成功率95通信达 通达信矩阵浮点主图指标公式 www.igojr.com小编为您提供

?

F:=C/O;
STICKLINE(F>=1,C,O,2,0),COLORGREEN;
STICKLINE(F>=1,C,H,2,0),COLORMAGENTA;
STICKLINE(F>=1,L,O,2,0),COLORYELLOW;
STICKLINE(F<1,C,O,2,0),COLORCYAN;
STICKLINE(F<1,H,L,0.2,0),COLORWHITE;
F2:=C*1.0058/O;


STICKLINE(F2>1,C/1.005,C/1.006,4,0),COLORWHITE;
F3:=O*1.0058/C;
STICKLINE(F3<1,O*1.005,O*1.006,4,0),COLORBLUE;
V1:=1;
V4:=HIGH*VOL;
H轨道矩阵浮点: EMA((EMA(V4,3)/EMA(VOL,3)+EMA(V4,5)/EMA(VOL,5)+EMA(V4,13)/EMA(VOL,13)+EMA(V4,21)/EMA(VOL,21))/4,1)*V1, COLORRED CIRCLEDOT;
V2:=CLOSE*VOL;


C轨道矩阵浮点: EMA((EMA(V2,3)/EMA(VOL,3)+EMA(V2,5)/EMA(VOL,5)+EMA(V2,13)/EMA(VOL,13)+EMA(V2,21)/EMA(VOL,21))/4,1)*V1, COLORWHITE CIRCLEDOT;
V3:=OPEN*VOL;
O轨道矩阵浮点: EMA((EMA(V3,3)/EMA(VOL,3)+EMA(V3,5)/EMA(VOL,5)+EMA(V3,13)/EMA(VOL,13)+EMA(V3,21)/EMA(VOL,21))/4,1)*V1, COLORBLUE CIRCLEDOT;
V5:=LOW*VOL;
L轨道矩阵浮点: EMA((EMA(V5,3)/EMA(VOL,3)+EMA(V5,5)/EMA(VOL,5)+EMA(V5,13)/EMA(VOL,13)+EMA(V5,21)/EMA(VOL,21))/4,1)*V1, COLORGREEN CIRCLEDOT;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top