最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 通达信微积分MACD指标公式

通信达公式指标大全 通达信微积分MACD指标公式

来源:网络 点击: 时间:2018-08-18

通信达公式指标大全 通达信微积分MACD指标公式 www.igojr.com小编为您提供

?

?

DIF12:=(EMA(CLOSE,12)-EMA(CLOSE,26))/((EMA(CLOSE,12)+EMA(CLOSE,26))/2)*1000;
DEA12:=EMA(DIF12,9);
相对MACD:2*(DIF12-DEA12),COLORSTICK,COLORRED;
KDIF12:=3*(DIF12-DEA12);{KDIF12:=2*(DIF12-DEA12)};


KDEA12:=SMA(KDIF12,5,2);
买卖力道:2*(KDIF12-KDEA12),COLORLIRED,LINETHICK1;
相对DIF:DIF12,COLORMAGENTA,LINETHICK2;
相对DEA:DEA12,COLORGREEN,LINETHICK2;


微分DIF:KDIF12,COLORYELLOW,LINETHICK2;
微分DEA:KDEA12,COLORLIGRAY,LINETHICK1;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

?

?

更多股票公式相关资讯请关注www.igojr.com



标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top