最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信多空卖点指标公式

最新通达信指标公式 通达信多空卖点指标公式

来源:网络 点击: 时间:2019-05-13

最新通达信指标公式 通达信多空卖点指标公式 www.igojr.com小编为您提供

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2:=SMA(VAR1,9,1)+100;
VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1)+100;
VAR6:=VAR5-VAR2;
S: IF(VAR6>100,VAR6-100,0);
STICKLINE(REF(S,1) STICKLINE(REF(S,1)>S,S,REF(S,1),5,0);

VAR7:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:SMA(VAR7,7,1);
VAR8:SMA(B,5,1);
绝地反攻:IF(CROSS(B,VAR8) AND B<40,50,0);
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top