最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信多空天地主图指标公式

通信达公式怎么用?通达信多空天地主图指标公式

来源:网络 点击: 时间:2019-05-17

通信达公式怎么用通达信多空天地主图指标公式 www.igojr.com小编为您提供

?

?

VAR2:=485;
VAR3:=222;
VAR4:=96;
VAR5:=MA(HHV(HIGH,VAR2),17);


VAR6:=MA(HHV(HIGH,VAR3),17);
VAR7:=MA(HHV(HIGH,VAR4),17);
VAR8:=MA(LLV(LOW,VAR2),17);
VAR9:=MA(LLV(LOW,VAR3),17);
VARA:=MA(LLV(LOW,VAR4),17);
VARB:=MA((VAR8*0.96+VAR9*0.96+VARA*0.96+VAR5*0.558+VAR6*0.558+VAR7*0.558)/6,17);
VARC:=MA((VAR8*1.25+VAR9*1.23+VARA*1.2+VAR5*0.55+VAR6*0.55+VAR7*0.65)/6,17);
VARD:=MA((VAR8*1.3+VAR9*1.3+VARA*1.3+VAR5*0.68+VAR6*0.68+VAR7*0.68)/6,17);
VARE:=MA((VARB*3+VARC*2+VARD)/6*1.738,17);


VARF:=MA((VARB*2.38+VARC*2.18+VARD*1.85+VAR5*1.05)/4,17);
VAR10:=MA((VARD+VARE)*0.5,17);
满仓: VARB;
半仓: VARC;
低吸: VARD;
中线: VAR10;
高抛: VARE;
出货: VARF;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top