最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信快慢线KDJ副图指标公式

最新通达信指标公式 通达信快慢线KDJ副图指标公式

来源:网络 点击: 时间:2019-03-23

最新通达信指标公式 通达信快慢线KDJ副图指标公式 www.igojr.com小编为您提供

?

?

?

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
快线:SMA(RSV,10,1);
慢线:SMA(快线,10,1);
J:3*快线-2*慢线;
AA:快线,COLORBLUE,LINETHICK2;


AA升:IF(AA>REF(AA,1),AA,DRAWNULL),COLORRED,LINETHICK2;
AA降:IF(AA DRAWICON(CROSS(快线,慢线),快线,1);
DRAWICON(CROSS(慢线,快线),快线,2);
AB:J,COLORBLUE,LINETHICK2;
AB升:IF(J>REF(J,1),J,DRAWNULL),COLORLIMAGENTA,LINETHICK2;


AB降:IF(J 水平面:0;
操作线:50;
警戒线:90;
顶天线:100;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top