最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信OBV无敌中线

通信达公式密码破解 通达信OBV无敌中线

来源:网络 点击: 时间:2018-08-27

通信达公式密码破解 通达信OBV无敌中线 www.igojr.com小编为您提供

?

?

短线是银唐氏理论非常重视OBV指标的气通与不通,本指标利用OBV原理制作,希望大家喜欢。

{无敌中线}{副图}
V3:=1;
VAR1:=(HIGH+LOW+CLOSE)/3;
CZ1:=SUM(MAX(0,HIGH-REF(VAR1,1)),26)/SUM(MAX(0,REF(VAR1,1)-LOW),26)*100;
CZ:=EMA(CZ1,4)*V3;
AA:=REF(MA(CZ,10),5);
BB:=REF(MA(CZ,20),9);


CC:=REF(MA(CZ,40),17);
AA1:="OBV";
XX:=IF(AA>BB,IF(AA>CC,AA,CC),IF(BB>CC,BB,CC))*V3;
QQ:=IF(AA D1:=XX*AA1;
D2:=QQ*AA1;
MMNL:CZ*AA1 COLORRED;
ZZ1:=(XX+QQ)/2*AA1;
VAR5:=CZ*AA1;
VAR3:=1;
MM:=EMA(SLOPE(VAR5,21)*20+VAR5,55)*VAR3;
QS:MM;
SS:=EMA(VAR5,3);


SS1:=EMA(SS,5)*VAR3;
MFNL:SS? COLORWHITE;
MM1:=REF(SS,1);
KK:=SS1 ;
KL:=VAR5-MM;
STICKLINE(KL>=0,VAR5,MM,0.5,0),COLOR7F00FF;
STICKLINE(KL<0,VAR5,MM,0.5,0),COLOR66FF00;
MA21:MA(SS,21);

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top