最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达最好的卖出公式 通达信进出短线指标公式源码

通信达最好的卖出公式 通达信进出短线指标公式源码

来源:网络 点击: 时间:2019-02-26

通信达最好的卖出公式 通达信进出短线指标公式源码 www.igojr.com小编为您提供

?

?

WR1:=110*(HHV(HIGH,20)-EMA(C,5))/(HHV(HIGH,20)-LLV(LOW,20));
WR2:=110*(HHV(HIGH,5)-EMA(C,1))/(HHV(HIGH,5)-LLV(LOW,5));


G:=BARSLAST(CROSS(WR1,WR2))/2+49;
XG1:WR2>G;
XG2:G>WR2;


DRAWICON(CROSS(XG2,XG1),XG2,1);
DRAWICON(CROSS(XG1,XG2),XG1,2);

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top