0 AND MA13>MA20 AND H3>H2 AND H2>H1 AND H0>H1 AND "MACD.DIF">" />
最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式编写 通达信股票强势反转选股公式源码

通信达公式编写 通达信股票强势反转选股公式源码

来源:网络 点击: 时间:2019-05-21

通信达公式编写 通达信股票强势反转选股公式源码 www.igojr.com小编为您提供

?

H0:="MACD.MACD";
H3:=REF(H0,3);
H2:=REF(H0,2);

H1:=REF(H0,1);
MA13:=MA(C,13);
MA20:=MA(C,20);

AA:=H1>0 AND MA13>MA20 AND H3>H2 AND H2>H1 AND H0>H1 AND "MACD.DIF">0 AND "MACD.DEA">0;
AA1:=C/REF(C,1)>1.03 AND (H-C)/C*100<0.5;
BHG:AA AND AA1;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top