最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信个股合理区间主图公式源码

通信达公式破解 通达信个股合理区间主图公式源码

来源:网络 点击: 时间:2018-08-29

通信达公式破解 通达信个股合理区间主图公式源码 www.igojr.com小编为您提供

?

?

轻仓:EMA((LOW+HIGH+CLOSE*2)/4,10),COLORYELLOW,LINETHICK2;
满仓:HHV(轻仓,30),COLORRED,LINETHICK2;
空仓:LLV(轻仓,30),COLORGREEN,LINETHICK2;

止赢逃命:EMA(REF(HHV(C,21),1),21),CIRCLEDOT,COLOR00FFFF,LINETHICK2;
全仓杀入:EMA(REF(LLV(C,30),1),30),CIRCLEDOT,COLORRED ,LINETHICK2;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top