最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信新高选股公式源码

选股公式成功率95通信达 通达信新高选股公式源码

来源:网络 点击: 时间:2019-02-26

选股公式成功率95通信达 通达信新高选股公式源码 www.igojr.com小编为您提供

?

?

JC:=(C+O+H+L)/4;
MA5:=EMA(JC,5);
MA10:=EMA(JC,10);
MA60:=EMA(JC,60);
MA20:=EMA(JC,20);

D:=REF(LLV(L,6),1);
P:=HHV(H,6);
DBX:=D PB:=P>MA5&&P>MA10&&P>MA60&&P>MA20;
DIF:=EMA(VOL,20)-EMA(VOL,60);
DEA:=EMA(DIF,9);

JUH:=C>JC&&C>MA5&&C>MA10&&((C-REF(C,1))/REF(C,1)>0.035);
HSCOL:=100*VOL/(FINANCE(7)/100);
MAHSL5:=MA(HSCOL,5);
MAHSL10:=MA(HSCOL,10);
VC:=HSCOL>(MAHSL10*1.8);
VC1:=MAHSL10>3.5&&HSCOL>4.5;BJC:=JUH&&(VC OR VC1);
QWE:REF(EVERY(BJC=0,10),1)&&BJC>0;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top