最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达最好的卖出公式 通达信玩得一手好波段指标公式

通信达最好的卖出公式 通达信玩得一手好波段指标公式

来源:网络 点击: 时间:2019-02-13

通信达最好的卖出公式 通达信玩得一手好波段指标公式 www.igojr.com小编为您提供

?

?

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
SD: MA(SJ,2);

SK: MA(SJ,1);
VAR3:=CROSS(SK,SD) AND SK<0;
VAR4:=CROSS(SK,0);
VAR5:=CROSS(SK,SD) AND SK>0;
买一: VAR3, STICK;

买二: VAR4 OR VAR5, STICK;
VAR6:=CROSS(SD,SK);
卖出: VAR6, STICK;
强弱分界: 0, CIRCLEDOT;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top