最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式导入 通达信RSI背离副图公式源码

通信达公式导入 通达信RSI背离副图公式源码

来源:网络 点击: 时间:2018-08-23

通信达公式导入 通达信RSI背离副图公式源码 www.igojr.com小编为您提供

?

?

HL:=(O+H+L+3*C+REF(C,1))/7;

LC:=REF(HL,1);

RSI1:SMA(MAX(HL-LC,0),9,1)/SMA(ABS(HL-LC),9,1)*100,COLOR00FFFF;

MARSI1:=SMA(RSI1,3,1);

RSI2:SMA(MAX(HL-LC,0),12,1)/SMA(ABS(HL-LC),12,1)*100,COLOR007700;

RSI3:SMA(MAX(HL-LC,0),24,1)/SMA(ABS(HL-LC),24,1)*100,COLORCC7676;

A:20,POINTDOT,COLORRED,LINETHICK3;

D:80,POINTDOT,COLORGREEN,LINETHICK4;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top