最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式编写 通达信婴儿底选股公式源码

通信达公式编写 通达信婴儿底选股公式源码

来源:网络 点击: 时间:2018-08-15

通信达公式编写 通达信婴儿底选股公式源码 www.igojr.com小编为您提供

?

{使用方法:
、建仓:收盘前预警,尾盘信号不消失则无脑买入
2、止损:买入后亏损超过4%应立刻无脑止损;
3、参与和卖出:熊市和震荡市中,应减少持仓时间,尽量获利就跑;牛市中,应尽量延长持仓时间,获取更多利润。}

VAR1:=MA(CLOSE,25)*0.9494;
VAR2:=MA(CLOSE,5)*1.01;

VAR3:=MA(CLOSE,10);
VAR4:=MA(CLOSE,20);
VAR5:=MA(CLOSE,30);
VAR6:=MA(CLOSE,40);
VAR7:=MA(CLOSE,50);

VAR8:=WINNER(REF(C,1))<0.03;
VAR9:=WINNER(REF(C,2))>WINNER(REF(C,1)) AND WINNER(REF(C,3))>WINNER(REF(C,2));
VAR10:=WINNER(C)>0.081;
VAR11:=C BABY:VAR8 AND VAR9 AND VAR10 AND VAR11;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top