最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信选强势股公式 通达信MACD之精华公式源码

通达信选强势股公式 通达信MACD之精华公式源码

来源:网络 点击: 时间:2019-03-16

通达信选强势股公式 通达信MACD之精华公式源码 www.igojr.com小编为您提供

?

?

宇:EMA(C,8)-EMA(EMA(C,8),20),COLORSTICK;
气:IF(EMA(L,8)-EMA(EMA(C,8),20)>0,EMA(L,8)-EMA(EMA(C,8),20),DRAWNULL),STICK,COLORYELLOW,LINETHICK2;

昂:EMA(O,8)-EMA(EMA(C,8),20),COLORWHITE;
STICKLINE(EMA(L,8)-EMA(EMA(C,8),20)>0 AND EMA(C-O,8)>0,EMA(C,8)-EMA(EMA(C,8),20),EMA(O,8)-EMA(EMA(C,8),20),0,1),COLORGREEN;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top