最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式编写 通达信明明就是底副图公式源码

通信达公式编写 通达信明明就是底副图公式源码

来源:网络 点击: 时间:2018-08-15

通信达公式编写 通达信明明就是底副图公式源码 www.igojr.com小编为您提供

?

D1:EMA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),5);
D2:REF(D1,1);
STICKLINE(D1>=REF(D1,1),D1,D2,3,0),COLORRED;

STICKLINE(D1 底:10,COLORCYAN;
顶:80,COLORBLUE;
抄底:IF(CROSS(D1,D2) AND D2<底,30,0),LINETHICK2,COLORRED;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top