最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信跟庄波段副图指标公式

最新通达信主图指标 通达信跟庄波段副图指标公式

来源:网络 点击: 时间:2018-08-22

最新通达信主图指标 通达信跟庄波段副图指标公式 www.igojr.com小编为您提供

?

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORYELLOW;
3.5,COLOR0088FF;
顶部清仓: 3.5,COLORGREEN,LINETHICK1;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED; STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLORRED,LINETHICK1;
关注:0.5,COLORYELLOW;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(顶部清仓,动力线),20),动力线+0.02,2);

DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);


DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWTEXT(CROSS(动力线,关注),关注,'买底'),COLORWHITE;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top