最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信KDJ+成交量选股公式源码

通信达公式破解 通达信KDJ+成交量选股公式源码

来源:网络 点击: 时间:2018-05-26

通信达公式破解 通达信KDJ+成交量选股公式源码 www.igojr.com小编为您提供

?

?

A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:=EMA(A,30);
B:=REF(A,1);
V2:=SMA(IF(C>=REF(C,1),V,-V/100),2,1);
V5:=SMA(V2*240/FROMOPEN*0.9,5,1);
V10:=SMA(V5,5,1);
V20:=SMA(V10,5,1);

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:REF(AB AND A>MID AND V5>V10 AND V10>V20?AND (CROSS(J,K) OR J>REF(J,1)) AND J<100;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top