最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信底部买副图指标公式

通信达公式破解 通达信底部买副图指标公式

来源:网络 点击: 时间:2018-08-27

通信达公式破解 通达信底部买副图指标公式 www.igojr.com小编为您提供

?

?

DIF:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FF66;
见底信号:10,LINETHICK2;
买点准备:IF(DIF<=10,30,0),COLOR9900FF,LINETHICK4;
VAR1:=HHV(HIGH,33);
VAR2:=LLV(LOW,33);

白出: SMA((CLOSE-VAR2)/(VAR1-VAR2),8,1)*100,LINETHICK2,COLORWHITE;
粉进: EMA(HHV(白出,3),1),LINETHICK2,COLORF00FF0;
顶部:90,COLORGREEN;
底部:10,COLORBLUE,LINETHICK4;

强弱线:50,POINTDOT, COLORBLUE,LINETHICK4;
DRAWTEXT(CROSS(DIF,粉进)AND 粉进>25 AND 粉进>REF(粉进,1),粉进,'★买'),COLOR00FFFF;
平衡:35,COLORFF33FF,LINETHICK2;
超跌:-10,COLORFF0066,LINETHICK2;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top