最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信观察顶底机构之星副图指标公式

通信达公式密码破解 通达信观察顶底机构之星副图指标公式

来源:网络 点击: 时间:2018-08-30

通信达公式密码破解 通达信观察顶底机构之星副图指标公式 www.igojr.com小编为您提供

?

?

VAR1:=REF(CLOSE,2); 会员专用: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66; VAR2:=REF(CLOSE,1); VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100; 极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0); DRAWTEXT(极品逃亡 ,70 ,'★<-极品逃亡'),COLORYELLOW,LINETHICK1; DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C=1.01,L-L*0.02,'★<--极品绝底初现'),LINETHICK1; DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--极品绝底'),COLORBLUE, LINETHICK1; Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH,


18)-LLV(LOW, 18))*100; Q3:=SMA(Q2, 9, 1); Q4:=SMA(Q3, 3, 1); 特殊会员专用:3*Q3-2*Q4,COLORWHITE,LINETHICK2; Q8:=HHVBARS(HIGH, 50); Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100; 跨越:EMA(Q3, 3),COLORRED; DRAWTEXT(CROSS(特殊会员专用, 8) AND Q10<-13,20,'*大底来'),COLORYELLOW,LINETHICK5; VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100; 机构做空能量线: SMA(VAR12,3,1),COLORGREEN,LINETHICK2; 大底来: 0,POINTDOT; 大底: 0,POINTDOT;


DRAWTEXT(CROSS(跨越,机构做空能量线) ,大底+40,'进入强势区域'),COLORYELLOW,LINETHICK1; DRAWTEXT(CROSS(特殊会员专用,跨越) ,大底+20,'进入拉升区
域'),LINETHICK1; DRAWTEXT(CROSS(跨越,特殊会员专用) ,大底+70,'注意调整'),COLORFFAA66,LINETHICK1; ●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线>1.005*跨越,跨越,'●<-注意买入点'),COLORBLUE,LINETHICK1; ★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越>1.3*特殊会员专用,特殊会员专用,'★<<-逢低买入'),LINETHICK1;

?

?

更多股票公式相关资讯请关注www.igojr.com

?

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top