最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达卖三量公式 通达信简单做波段副图指标公式

通信达卖三量公式 通达信简单做波段副图指标公式

来源:网络 点击: 时间:2018-08-20

通信达卖三量公式 通达信简单做波段副图指标公式 www.igojr.com小编为您提供

?

VAR1:=LLV(LOW,100);
VAR2:=HHV(HIGH,250);
操盘线: EMA((CLOSE-VAR1)/(VAR2-VAR1)*4,4)COLOR0000FF,LINETHICK9;
分界:2,COLOR3A3A3A,DOTLINE;

底:=0.3;
STICKLINE(CROSS(操盘线,底),2,0,1,0)COLOR00FFFF;
顶:=3.5,COLOR0000FF;
STICKLINE(CROSS(操盘线,顶),3.5,2,1,0)COLORFFFF00;

?

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top