最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信KDJ_PLUS副图公式源码

通信达公式破解 通达信KDJ_PLUS副图公式源码

来源:网络 点击: 时间:2019-02-28

通信达公式破解 通达信KDJ_PLUS副图公式源码 www.igojr.com小编为您提供

?

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D-50;
JR:=J-REF(J,1);
KDJ_PLUS:SUM(JR,0),COLORGREEN,DOTLINE;

IF(KDJ_PLUS>REF(KDJ_PLUS,1),KDJ_PLUS,DRAWNULL),LINETHICK2,COLORRED;
IF(J<0,KDJ_PLUS,DRAWNULL),COLOR82004B,LINETHICK2;
IF(K>90,KDJ_PLUS,DRAWNULL),COLOR0000FF,LINETHICK2;
IF(D>85,KDJ_PLUS,DRAWNULL),COLORCD0000,LINETHICK2;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top