最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信主力做多副图公式源码

最新通达信指标公式 通达信主力做多副图公式源码

来源:网络 点击: 时间:2019-05-13

最新通达信指标公式 通达信主力做多副图公式源码 www.igojr.com小编为您提供

?

?

VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
VAR3:=EMA(VAR2,5);
中轴:0,COLORWHITE,POINTDOT;
主力做多:2*(VAR2-VAR3)*3.8,LINETHICK1,COLORYELLOW;
主力做空:(-2)*(VAR2-VAR3)*3.8,LINETHICK1,COLORGREEN;
波线:=SMA(主力做多,50,5),LINETHICK2,COLORFFFF00;
STICKLINE(REF(主力做空,2)<主力做空,主力做空,REF(主力做空,2),3,0),COLOR155500;
STICKLINE(REF(主力做空,2)<主力做空,主力做空,REF(主力做空,2),3,0),COLOR208000;
STICKLINE(REF(主力做空,2)<主力做空,主力做空,REF(主力做空,2),2,0),COLOR2BAA00;

STICKLINE(REF(主力做空,2)<主力做空,主力做空,REF(主力做空,2),1,0),COLOR35D500;
STICKLINE(REF(主力做空,2)<主力做空,主力做空,REF(主力做空,2),0.5,0),COLOR40FF00;
STICKLINE(REF(主力做空,2)<主力做空,主力做空,REF(主力做空,2),0,0),COLOR40FF00;
STICKLINE(REF(主力做多,1)<主力做多,主力做多,REF(主力做多,1),3,0),COLOR000055;
STICKLINE(REF(主力做多,1)<主力做多,主力做多,REF(主力做多,1),3,0),COLOR000077;
STICKLINE(REF(主力做多,1)<主力做多,主力做多,REF(主力做多,1),2,0),COLOR000099;
STICKLINE(REF(主力做多,1)<主力做多,主力做多,REF(主力做多,1),1,0),COLOR0000BB;
STICKLINE(REF(主力做多,1)<主力做多,主力做多,REF(主力做多,1),0.5,0),COLOR0000DD;
STICKLINE(REF(主力做多,1)<主力做多,主力做多,REF(主力做多,1),0.2,0),COLOR0000DD;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top