最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信火箭发射副图指标公式

通信达公式破解 通达信火箭发射副图指标公式

来源:网络 点击: 时间:2018-08-16

通信达公式破解 通达信火箭发射副图指标公式 www.igojr.com小编为您提供

?

?

T1:=C-REF(C,1);
T2:=100*EMA(EMA(T1,6),6)/EMA(EMA(ABS(T1),6),6);
T3:=CROSS(EMA(C,19),EMA(C,7));
T4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(T3)+1);
Z2:=LLV(L,BARSLAST(T3)+1);
Z3:=H=HHV(H,BARSLAST(T4)+1);
Z4:=HHV(H,BARSLAST(T4)+1);
TA:=DRAWLINE(Z1,Z2,Z3,Z4,0);
Y1:=H=HHV(H,BARSLAST(T4)+1);
Y2:=HHV(H,BARSLAST(T4)+1);

Y3:=L=LLV(L,BARSLAST(T3)+1);
Y4:=LLV(L,BARSLAST(T3)+1);
TB:=DRAWLINE(Y1,Y2,Y3,Y4,0);
X1:=LLV(T2,2)=LLV(T2,7) ;
X2:=COUNT(T2<0,2);
X3:=CROSS(T2,MA(T2,2));
X4:=REF(TB,1) X5:=TA>REF(TB,1);
TJ:=IF(TB T:REF(TJ,1)=0 AND TJ>=1;
STICKLINE(T,Y2,Y3,3,0),COLORLIRED;
DRAWTEXT(T,Y2-0.5,'发射'),COLORRED;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top