最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信强弱分析副图公式源码

通信达公式密码破解 通达信强弱分析副图公式源码

来源:网络 点击: 时间:2019-05-25

通信达公式密码破解 通达信强弱分析副图公式源码 www.igojr.com小编为您提供

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),14,1)/SMA(ABS(CLOSE-VAR1),14,1)*100;
M1:VAR2,COLORWHITE,LINETHICK2;
VAR3:=REF(INDEXC,1);

VAR4:=SMA(MAX(INDEXC-VAR3,0),14,1)/SMA(ABS(INDEXC-VAR3),14,1)*100;
M2:VAR4,COLORYELLOW,LINETHICK2;
DRAWBAND(VAR2,RGB(200,0,0),VAR4,RGB(0,200,0));
?


更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top