最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信参考选股指标公式

通信达公式怎么用?通达信参考选股指标公式

来源:网络 点击: 时间:2019-03-16

通信达公式怎么用通达信参考选股指标公式 www.igojr.com小编为您提供

DRAWTEXT_FIX(ISLASTBAR,0.01,0,0,318),COLORMAGENTA;
DRAWTEXT_FIX(ISLASTBAR,0.01,0.1,0,319),COLORMAGENTA;
DRAWTEXT_FIX(ISLASTBAR,0.01,0.2,0,320),COLORMAGENTA;
DRAWTEXT_FIX(ISLASTBAR,0.01,0.3,0,321),COLORMAGENTA;

VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
VAR2:=EMA(VAR1,9);
VAR3:=(VAR1-VAR2)*2;
VAR4:=VAR1>VAR2;
VAR5:VAR2>0 AND REF(VAR3,1)>=REF(VAR3,2)*2 AND VAR4>0.3;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top