最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信精准反击副图公式源码

通信达公式密码破解 通达信精准反击副图公式源码

来源:网络 点击: 时间:2019-05-19

通信达公式密码破解 通达信精准反击副图公式源码 www.igojr.com小编为您提供

跳空缺口: OPEN > REF(H, 1) AND OPEN / REF(CLOSE,1) >=1.03 AND C > OPEN AND REF(H, 1) < LOW AND H / C <= 1.01 AND
(CLOSE-REF(CLOSE,4))/REF(CLOSE,4)<0.3 ,NODRAW;
STICKLINE(跳空缺口,0,-1,1,0),COLORMAGENTA,LINETHICK1;
四阳3阴:C AND REF(C,3)>REF(O,3) AND REF(C,4)>REF(O,4) AND REF(C,5)>REF(O,5) AND REF(C,6)>REF(O,6);
VAR1:=CLOSE/MA(CLOSE,20)*100<80;
VAR2:=CLOSE/MA(CLOSE,40)*100<78;
VAR3:=CLOSE/MA(CLOSE,60)*100<72;
VAR4:=HIGH>LOW*1.051;
VAR5:=VAR4 AND COUNT(VAR4,5)>1;
VV:VAR5 AND (VAR1 OR VAR2 OR VAR3);
VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=3*VAR12-2*VAR13;
VAR15:="RSI";
VAR16:="MACD";
VAR17:=1;
A:=AMOUNT/(100*VOL);
VAR18:=100*(CLOSE-MA(A,26))/MA(A,26);
VAR19:=VAR18<-17.5 AND VAR18>-36 AND CLOSE*VAR17<10 AND CLOSE*VAR17/REF(CLOSE,1)>0.935 AND CROSS(VAR14,VAR12);
STICKLINE(VAR19/VAR17,0,-2,-1,0),COLORRED,LINETHICK1;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top