最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信看清抄底信号副图指标公式无未来

通信达公式怎么用?通达信看清抄底信号副图指标公式无未来

来源:网络 点击: 时间:2019-05-25

通信达公式怎么用通达信看清抄底信号副图指标公式无未来 www.igojr.com小编为您提供

大主力:= 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1), ,LINETHICK2, ;
抄底信号:10, ,LINETHICK2,COLORRED ;
买入个股: IF(CROSS(大主力,抄底信号),20,10), ,LINETHICK2,COLORYELLOW;
DRAWTEXT(买入个股=20,18,'←买'),COLORWHITE;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3); VB:=(V9-VA)/2;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
庄家撤: IF(V4<=0,V4,0),COLORGREEN;
庄家进: IF(V4>=0,V4,0),COLORRED;
?


更多股票公式相关资讯请关注www.igojr.com


标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top