最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信底买进选股指标公式

最新通达信指标公式 通达信底买进选股指标公式

来源:网络 点击: 时间:2018-08-19

最新通达信指标公式 通达信底买进选股指标公式 www.igojr.com小编为您提供

?

VAR1:=C-REF(C,1);
VAR2:=100*EMA(EMA(VAR1,6),6)/EMA(EMA(ABS(VAR1),6),6);
VAR3:=CROSS(EMA(C,19),EMA(C,7));
VAR4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(VAR3)+1);
Z2:=LLV(L,BARSLAST(VAR3)+1);
Z3:=H=HHV(H,BARSLAST(VAR4)+1);
Z4:=HHV(H,BARSLAST(VAR4)+1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top