最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 通达信21日均线战法主图指标公式

通信达公式指标大全 通达信21日均线战法主图指标公式

来源:网络 点击: 时间:2019-05-20

通信达公式指标大全 通达信21日均线战法主图指标公式 www.igojr.com小编为您提供

趋势线:MA(CLOSE,21),COLORRED,LINETHICK2;
超短趋势线:MA(CLOSE,5),COLORWHITE,LINETHICK1;
涨:IF(短趋势线>REF(短趋势线,1),短趋势线,DRAWNULL),COLORRED,LINETHICK2;
平:=IF(短趋势线=REF(短趋势线,1),短趋势线,DRAWNULL),COLOR00FFFF,LINETHICK2;
跌:IF(短趋势线 均线21:MA(C,21),COLORRED,LINETHICK2;

上翘:IF(均线21>REF(均线21,1),均线21,DRAWNULL),COLORRED,LINETHICK2;
下拐:IF(均线21 DRAWICON(均线21>REF(均线21,1) AND CROSS(C,均线21),L*0.97,17);
DRAWICON(均线21 ?


更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top