最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信中线买入指标公式

选股公式成功率95通信达 通达信中线买入指标公式

来源:网络 点击: 时间:2019-03-30

选股公式成功率95通信达 通达信中线买入指标公式 www.igojr.com小编为您提供

A1:=3*EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5)-2*EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5);
A2:=LLV(LOW,21);
A3:LLV(LOW,30);
A4:=EMA(A1,5);
A5:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
A6:MA(CLOSE,20);

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
基础:=DIFF<(-0.1) AND DIFF>DEA;
中线买入:=CROSS(A1,A4) AND A5-A4>40 AND 基础;
TDXSTEP149:STICKLINE(CROSS(A1,A4) AND A5-A4>40 AND 基础,A3,A3*1.2,4,0),COLORRED;
TDXSTEP150:STICKLINE(基础,A3,A3*1.1,4,0),COLORYELLOW;
?
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top