最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2017通达信指标公式 通达信量价趋势选股指标公式

2017通达信指标公式 通达信量价趋势选股指标公式

来源:网络 点击: 时间:2018-08-13

2017通达信指标公式 通达信量价趋势选股指标公式 www.igojr.com小编为您提供

?

?

?

AC:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
AC1:=(H + L + C+REF(C,1)+O)/5;
AC2:=SMA(AC,3,1);
AC3:=SMA(AC2,3,1);

AV:=SUM(IF(AC1>REF(AC1,1),AC1*VOL,0),9)/SUM(IF(AC1 资金趋势:=100-(100/(1+AV));
价格趋势:=(3*AC2-2*AC3)*1.1;
选股:DYNAINFO(4)>1 AND C>REF(C,1)AND LONGCROSS(价格趋势,资金趋势,2)AND 价格趋势<50;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top