最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信上山寻牛副图指标公式

最新通达信主图指标 通达信上山寻牛副图指标公式

来源:网络 点击: 时间:2019-03-21

最新通达信主图指标 通达信上山寻牛副图指标公式 www.igojr.com小编为您提供

DPK30:=SMA(((INDEXC-LLV(INDEXL,30))/(HHV(INDEXH,30)-LLV(INDEXL,30))*100),3,1),COLORGRAY;
K30:SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1),NODRAW;
STICKLINE(K30>=50,50,K30,3,0),COLOR000080;
STICKLINE(K30>=50,50,K30,2,0),COLOR0000A6;
STICKLINE(K30>=50,50,K30,1,0),COLOR0000CE;
STICKLINE(K30>=50,50,K30,0,0),COLOR0000FF;

STICKLINE(K30<50,50,K30,3,0),COLOR800000;
STICKLINE(K30<50,50,K30,2,0),COLORB00000;
STICKLINE(K30<50,50,K30,1,0),COLORD50000;
STICKLINE(K30<50,50,K30,0,0),COLORFF0000;
DRAWICON(K30>DPK30 AND K30>50,16,38);
大盘:DPK30,COLORYELLOW;
K250:SMA(((CLOSE-LLV(LOW,250))/(HHV(HIGH,250)-LLV(LOW,250))*100),3,1);
DRAWICON(CROSS(90,K30),K30,2);
DRAWICON(CROSS(K30,大盘) AND K30<50,K30,1);

?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top