最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式编写 通达信不裸泳就蛙泳副图指标公式

通信达公式编写 通达信不裸泳就蛙泳副图指标公式

来源:网络 点击: 时间:2019-03-31

通信达公式编写 通达信不裸泳就蛙泳副图指标公式 www.igojr.com小编为您提供

?

?

WW0:=WINNER(CLOSE/1.1)*100;
WW1:=(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*100-30;
WW2:=SMA(WW1,5,1);
WW3:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
WW4:=SMA(WW3,5,1);
WW6:=WW4-WW2;
WW7:=SMA(WW0,5,1);


宇:IF(WW6>6,WW6,1),LINETHICK3,COLORFF9900;
宙:1-宇,LINETHICK3,COLORFF9900;
飞:IF(WW7>6,WW7,1),LINETHICK3,COLORFFFFFF;
船:1-飞,LINETHICK3,COLORFFFFFF;
低:-80;
中:0;
高:80;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top