最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2017通达信指标公式 通达信回踩买入主图指标公式

2017通达信指标公式 通达信回踩买入主图指标公式

来源:网络 点击: 时间:2019-02-22

2017通达信指标公式 通达信回踩买入主图指标公式 www.igojr.com小编为您提供

?

?

MA20:MA(C,20),COLORYELLOW;
MA40:MA(C,40),COLORGREEN;
MA60:MA(C,60),COLORWHITE,LINETHICK2;
Z1线:=EMA(C,85);
Z2:EMA(C,200);

A:=(CROSS(C,EMA(C,17)) OR CROSS(C,MA(C,20) OR CROSS(C,MA(C,25))));
B:=COUNT(C>EMA(C,200),10)>=1; M:=MA20>Z1线 AND MA40>=Z1线 AND MA20>REF(MA20,1);
XG:=A AND B AND M;
DRAWICON(XG,L-0.15,1);

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top