最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信强势股变色主图指标公式

通信达公式破解 通达信强势股变色主图指标公式

来源:网络 点击: 时间:2019-02-13

通信达公式破解 通达信强势股变色主图指标公式 www.igojr.com小编为您提供

?

?

?

A1:=CLOSE*VOL;
A2:=EMA((EXPMA(A1,3)/EXPMA(VOL,3)+EXPMA(A1,6)/EXPMA(VOL,6)+EXPMA(A1,12)/EXPMA(VOL,12)+EXPMA(A1,24)/EXPMA(VOL,24))/4,14);
飞天线:1.15*A2,COLORRED,LINETHICK2;
强势线:A2*1.02,COLORYELLOW,LINETHICK2;
支撑线:MA(CLOSE,8),COLORMAGENTA,LINETHICK2;
AA:=MA((2.03*CLOSE+HIGH+LOW)/4,5);

压力线:AA*102/100,COLORLIGREEN,LINETHICK2;
STICKLINE(IF((C>REF(C,1)*1.03 AND CL*1.05 AND H STICKLINE(IF((C>REF(C,1)*1.096),1,0),OPEN,CLOSE,2,0),COLORRED;
STICKLINE(IF(((C>O*1.07)OR C>REF(C,1)*1.04) AND CL*1.096,1,0),OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(IF(C>REF(C,1)*1.04 AND C<=REF(C,1)*1.096 AND H>L*1.07 AND H

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top