最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达最好的卖出公式 通达信选股指标主力进入公式

通信达最好的卖出公式 通达信选股指标主力进入公式

来源:网络 点击: 时间:2019-05-20

通信达最好的卖出公式 通达信选股指标主力进入公式 www.igojr.com小编为您提供

?

?

?

ZM:=EMA(WINNER(CLOSE)*70,3);
SM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLKP:=ZM/(ZM+SM)*100;
ZLJJ:=EMA(ZLKP,89);
ZJLRQD:=ZLKP-ZLJJ;

AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
主力进场:=IF(CROSS(AA,BB),3,0),LINETHICK5,COLORMAGENTA;
公式网:=DRAWICON(主力进场>0,5,1);
主力:IF(公式网,1,0);

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top