最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信指标出现钱袋买主图公式

最新通达信主图指标 通达信指标出现钱袋买主图公式

来源:网络 点击: 时间:2019-05-26

最新通达信主图指标 通达信指标出现钱袋买主图公式 www.igojr.com小编为您提供

?

?

AHC1:=CLOSE*VOL;
AHC2:=EMA((EXPMA(AHC1,3)/EXPMA(VOL,3)+EXPMA(AHC1,6)/EXPMA(VOL,6)+EXPMA(AHC1,12)/EXPMA(VOL,12)+EXPMA(AHC1,24)/EXPMA(VOL,24))/4,13);
内上:1.06*AHC2;
内下:AHC2*0.94;
AHC3:=EXPMA(CLOSE,9);
外上:EXPMA(AHC3*1.14,5);
外下:EXPMA(AHC3*0.86,5);
买:=REF(O,1)>内下 AND REF(C,1)<内下 AND REF(C,1)O;
抄底:=O<内下 AND C<外下;
通达信公式:=O>内下 AND C<外下;
STICKLINE(抄底,C,O,2.5,0),COLORYELLOW;
STICKLINE(抄底,H,L,0,0),COLORYELLOW;
DZ:=MIN(C,O)0.05;
DRAWICON(DZ AND L< 外下,L*0.98,9);
?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top