最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 无未来准确率高的通达信指标公式 通达信波段操作主图公式源码

无未来准确率高的通达信指标公式 通达信波段操作主图公式源码

来源:网络 点击: 时间:2018-08-30

无未来准确率高的通达信指标公式 通达信波段操作主图公式源码 www.igojr.com小编为您提供

?

?

MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK1;
MA10:MA(CLOSE,10),COLOR00FFFF,LINETHICK1;
MA20:MA(CLOSE,20),COLOR00FF00,LINETHICK2;
MA30:MA(CLOSE,30),COLORFF00FF,LINETHICK1;
MA60:MA(CLOSE,60),COLOR0000FF,LINETHICK1;
MA120:MA(CLOSE,120),COLORFFFF00,LINETHICK1;
ANGEL:EMA(C,2),COLOR000000;
DEVIL:EMA(SLOPE(C,21)*20+C,42),POINTDOT,COLOR000000;
BBB:=CROSS(ANGEL,DEVIL);
SSS:=CROSS(DEVIL,ANGEL);
DRAWTEXT(BBB,LOW*0.98,'买'),COLORYELLOW,LINETHICK5;

DRAWTEXT(SSS,HIGH*1.02,'卖'),COLORWHITE,LINETHICK5;
STICKLINE(ANGEL>=DEVIL,LOW,HIGH,0.1,0),COLORRED;
STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(ANGEL STICKLINE(ANGEL STICKLINE(ANGEL STICKLINE(ANGEL STICKLINE(ANGEL STICKLINE(CROSS(ANGEL,DEVIL),OPEN,CLOSE,3.5,0),COLORYELLOW;
STICKLINE(CROSS(DEVIL,ANGEL),OPEN,CLOSE,3.5,0),COLORBLUE;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top