最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信RSI副图超买超卖区公式

选股公式成功率95通信达 通达信RSI副图超买超卖区公式

来源:网络 点击: 时间:2019-03-29

选股公式成功率95通信达 通达信RSI副图超买超卖区公式 www.igojr.com小编为您提供

?

?

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),9,1)/SMA(ABS(CLOSE-LC),9,1)*100,COLORFF00FF;
WR1:100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),COLORYELLOW,LINETHICK2;
上涨:IF(CROSS(RSI1,WR1) OR CROSS(REF(RSI1,1),REF(WR1,1))+0,20,0),COLORLIBLUE,LINETHICK2;
超卖区上线:80,CIRCLEDOT; 超卖区下线:100,COLORLIBLUE; ?
通达信中线:50,COLORRED;

超买下线:0,COLORFF00FF; 超买上线:20,CROSSDOT;
DRAWTEXT_FIX(1,0.0,0.0,0,'向下破80数值第一买点')COLORRED;
DRAWTEXT_FIX(1,0.0,0.1,0,'向下破50数值稳健买点')COLORGREEN;
DRAWTEXT_FIX(1,0.0,0.2,0,'向下破20数值强势买点')COLORCYAN;
DRAWICON(CROSS(WR1,48),LC+45,1);

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top