最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信公式交易点选股指标

通达信最新指标公式 通达信公式交易点选股指标

来源:网络 点击: 时间:2019-05-24

通达信最新指标公式?通达信公式交易点选股指标?www.igojr.com小编为您提供

?

?

顶:=85;
中:=50;
底:=20;
A:=HHV(HIGH,9)-LLV(LOW,9);
A1:=HHV(HIGH,9)-CLOSE;
A2:=CLOSE-LLV(LOW,9);
A3:=A1/A*100-70;
A4:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
A5:=(2*CLOSE+HIGH+LOW)/4;
A6:=SMA(A2/A*100,3,1);
A7:=LLV(LOW,34);

A8:=SMA(A6,3,1)-SMA(A3,9,1);
A9:=IF(A8>100,A8-100,0);
A10:=HHV(HIGH,34);
AA:= A9*2;
BB:= EMA((A5-A7)/(A10-A7)*100,13);
A11:=EMA(0.667*REF(BB,1)+0.333*BB,2);
CC:=SMA(A4,20,1),COLORRED;
CC1:=SMA(CC,5,1),COLORGREEN;
DT:=EXIST(C/REF(C,1)>1.055,60);
DI:=MIN(O,C);
XG1:=CLOSE / REF(CLOSE,1) <1.098 AND C>O;
公式网点:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0) AND DI AND DT AND XG1 ,COLORRED;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top